Risultati da 1 a 2 di 2

Discussione: Problema trasmissione intrastat

  1. #1
    marta78 Ŕ offline Member
    Data Registrazione
    Jun 2009
    Messaggi
    179

    Predefinito Problema trasmissione intrastat

    Salve a tutti, ho fatto tempo fa il primo accesso al sistema telematico dell'Agenzia delle Dogane.

    Oggi ho provato a fare l'invio di un modello intrastat nell'ambiente di prova senza nessun problema con esito positivo.

    Accedendo all'ambiente reale dopo aver cliccato su "trasmissione", il sistema mi risponde: "SEGNALAZIONE! L'utente non Ŕ abilitato alla funzione selezionata"

    Come posso risolvere tale inconveniente?
    Grazie a tutti.

  2. #2
    marta78 Ŕ offline Member
    Data Registrazione
    Jun 2009
    Messaggi
    179

    Predefinito

    Risolto! Per trasmettere dall'"ambiente reale" occorre fare l'abilitazione alla trasmissione dall'"ambiente di prova".
    buona giornata

Discussioni Simili

  1. Risposte: 1
    Ultimo Messaggio: 12-01-13, 10:30 AM
  2. Ufficio Trasmissione intrastat
    Di DotCo nel forum IVA - Intrastat - SPESOMETRO - San Marino
    Risposte: 0
    Ultimo Messaggio: 22-07-10, 10:26 AM
  3. Ufficio Trasmissione intrastat
    Di DotCo nel forum Altri argomenti
    Risposte: 0
    Ultimo Messaggio: 22-07-10, 10:26 AM
  4. trasmissione intrastat
    Di pipelly nel forum IVA - Intrastat - SPESOMETRO - San Marino
    Risposte: 1
    Ultimo Messaggio: 12-01-10, 12:45 PM
  5. trasmissione intrastat
    Di pipelly nel forum ContabilitÓ, bilancio e operazioni straordinarie
    Risposte: 1
    Ultimo Messaggio: 12-01-10, 12:45 PM

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15